You are not logged in.

calamento

Beginner

  • "calamento" started this thread

Posts: 6

Location: Li├Ęge Belgium

Occupation: CEO of Biotech/Multimedia companies

  • Send private message

1

Friday, June 11th 2010, 9:36pm

Googlemap doen't work requires flash 9 ?:

Hello,

Just purchased googlemaps plugin. already in Launching example I have on several Pc's the sames message Error adobe flas player 9 needed. Obviously FP10 is installed.

What is wrong ?

thank you *cry*

calamento
JC Havaux
DIM3

2

Tuesday, July 13th 2010, 4:28pm

Hi,

verfiy the paths to the javascript flash embedding files,

best regards,
Klaus